Retour à l'aperçu
Résolu

Maintenance planifiée / Scheduled maintenance

14 Sept 2026 à 20:00 UTC  –  14 Sept 2026 à 20:36 UTC
Services affectés
app.nexam.io

Résolu
14 Sept 2026 à 20:36 UTC

La maintenance planifiée est maintenant terminée. Merci pour votre patience!//The scheduled maintenance has been completed. Thank you for your patience!

Mis à jour
14 Sept 2026 à 20:36 UTC

Maintenance terminée

Créé
14 Sept 2026 à 20:00 UTC

Une maintenance aura lieu le lundi 14 septembre 2026, de 16h00 à 17h00 (HAE). Nexam sera temporairement indisponible.//Scheduled maintenance will take place on Monday, September 14, 2026, from 4:00 PM to 5:00 AM (EDT). Nexam will be temporarily unavailable during this time.